<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head id="Head1"><meta http-equiv="Content-Type" content="text/html;charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><link rel="shortcut icon" href="http://images.joins.com/ui_c/fvc_joins.ico" /><link rel="stylesheet" href="http://static.joins.com/jmnet/ui/css/joongangdaily_common.css" type="text/css" /><link rel="stylesheet" href="http://static.joins.com/jmnet/ui/css/joongangdaily_sub.css" type="text/css" /><link rel="stylesheet" href="http://static.joins.com/jmnet/ui/css/joongangdaily_article.css" type="text/css" />
		<script type="text/javascript" src="http://static.joins.com/joongang_15re/scripts/lib/jquery/jquery-1.11.3.min.js"></script>
		<script type="text/javascript" src="http://koreajoongangdaily.joins.com/_ui/js/jquery.lazyload-ad-1.4.2-min.js"></script>
		<script type="text/javascript" src="http://static.joins.com/common/ui/script/common.js"></script>
		<script type="text/javascript" src="http://static.joins.com/portal/ui/makecrmpcookie.js"></script>
		<script type="text/javascript" src="http://static.joins.com/common/ui/script/png24.js"></script>
		<script type="text/javascript" src="http://static.joins.com/jmnet/ui/toplogomenu_joongangdaily.js"></script>
		<script type="text/javascript" src="http://static.joins.com/jmnet/ui/script/joongangdaily/right_joongangdaily.js"></script>
		<script type="text/javascript" src="http://static.joins.com/jmnet/ui/footer.js"></script>
		<script type="text/javascript" src="http://static.joins.com/common/ui/script/cookies.js"></script>
		
    <title>Best Actress silver bear winner-INSIDE Korea JoongAng Daily</title>

    <meta property="og:title" content="Best Actress silver bear winner"  />
    <meta property="og:image" content="http://pds.joins.com/jmnet/koreajoongangdaily/_data/photo/2017/02/24154814.jpg" />
    <meta property="og:description" content="" />
    <meta property="og:type" content="article" />
    <meta property="fb:app_id" content="244506448904436" />
    <meta property="og:url" content="http://koreajoongangdaily.joins.com/news/article/article.aspx?aid=3030251" />
    <meta property="og:site_name" content="Korea JoongAng Daily" />
    <meta property="og:locale" content="ko_KR" />
    <meta property="article:author" content="https://www.facebook.com/KoreaJoongAngDaily" />
    <meta property="article:publisher" content="https://www.facebook.com/KoreaJoongAngDaily" />
    <meta name="news_kyewords" content="" />
    <link rel="canonical" href="http://mengnews.joins.com/view.aspx?aId=3030251" />

    <script type="text/javascript" src="/_ui/js/mobile_redirect.js"></script>
    <script type="text/javascript" src="http://static.joins.com/common/ui/script/ClipboardCopy.js"></script>
    <script type="text/javascript" src="http://static.joins.com/common/ui/script/displayArticleComponent.js"></script>
    <script type="text/javascript" src="http://static.joins.com/common/ui/script/articleOption.js"></script>
    <script type="text/JavaScript" src="http://comment.joins.com/jdaily/comment.js"></script>
    <script type="text/JavaScript" src="http://static.joins.com/common/ui/script/articleCounter.js" charset="utf-8"></script>
    <script type="text/JavaScript" src="http://koreajoongangdaily.joins.com/_ui/js/idic.js"></script>
    <script type="text/javascript" src="http://static.joins.com/common/ui/script/jwplayer.js"></script>
    <script type="text/javascript" src="http://static.joins.com/common/ui/script/swfobject.js"></script>
    <script type="text/javascript" src="http://static.joins.com/common/ui/script/player.js"></script>

<script type="text/javascript">
    document.domain="joins.com";
    var sArticleId = "3030251";
    var sSiteType = "joongangdaily";
    var sServiceCode = "060401";
    var sSearchTitle = escape("");
    var sServiceDate = "2017-02-24 오후 3:48:14";
    var sMainMenuCode = "06";
    var sSubMenuCode = "060401";

    //코멘트에 사용
   	document.write("<div id='fb-root'></div>");
    document.write("<scr"+"ipt ' src='http://connect.facebook.net/en_US/all.js'></scr"+"ipt>");

    $(document).ready(function ($)
    {
    	getJoongAngDailyJHot("jhot_click", sSiteType);
    	getSearchPhotoArticle("search_photo_article", "포토핫뉴스", sSiteType);
    	// 11.07.01 광고  s
    	fn_articleSpaceAD("space_ad", sSiteType); // 스페이스 ad 배너 ,시작 2011.05.04
    	//getArticleShapePopUpAd();	// 쉐이프팝업
    	getArticleContentMsAd(); //렉탱글 광고
    	fn_articleBottomTextBanner("divArticleBottomTextBannerInline", sSiteType); 	//	하단 텍스트 배너
    	fn_articleBottomBrandTextAd("brandtext_area", sSiteType); 			// 하단브랜드텍스트 광고
    	fn_articleBottomBizLinkAd("biz_link_area", sSiteType); 				// 하단 비즈링크광고
    	fn_articleBottomSponsorAD("sponsor_link_area", sSiteType); 			// 하단 스폰서링크광고
    	fn_articleAdnetworkBanner("divArticleAdnetworkBanner", sSiteType); //애드네트워크 배너
    	// 11.07.01 광고  e
    	//코멘트 함수호출
    	TCOMMENT('koreajoongangdaily.joins.com/news/article/article.aspx?aid', '3030251', $('#ACMT'), 20, 'Best Actress silver bear winner');
    	getSeriesbyTitle(sSearchTitle);
    });

 function getSeriesbyTitle(sTitle) {
     if (sTitle != "") {

         try {
             var str = "";
             //$.getScript("http://find.joins.com/search/news_asp_list_xml_json_UTF8.asp?page_size=10&news_sch=&news_source=9&mc=&news_start_num=1&query=" + sTitle, function () {
			 $.getScript("http://find.joins.com/search/jds_asp_service_xml_json_UTF8.asp?page_size=10&news_sch=titlesub&news_source=9&mc=&news_start_num=1&query=" + sTitle, function () {
                 if (typeof (ARTICLE_SEARCH_LIST_JSON) != "undefined") {
                     str = str + "<div id=\"related_story\"><ul class=\"bd list_cr n\">";
                     var tjson = ARTICLE_SEARCH_LIST_JSON.data;

                     for (i = 0; i < tjson.length; i++) {
                         str = str + "<li  class=\"blt\">";
                         str = str + "<a href=\"http://find.joins.com/Search_Link_joogangdaily.asp?total_id=" + tjson[i].total_id + "&strCtype=joongangdaily&query=" + sTitle + "\">" + unescape(tjson[i].title).replace(/\\\"/g, "\"") + "</a>";
                         str = str + "</li>";
                     }
                     str = str + "</ul></div>";
                     $(".article_middle_ad").before(str);
                 }
             });
         } catch (e) { }

     }
 }
</script>

		
		<script type="text/javascript" src="http://static.joins.com/joongang_15re/scripts/utils/utils.js"></script>
		<script type="text/javascript" src="http://static.joins.com/joongang_15re/scripts/lib/transparency.min.js"></script>
		<script type="text/javascript" src="http://static.joins.com/joongang_15re/scripts/utils/jquery.utils.js"></script>
		<script type="text/javascript" src="http://static.joins.com/joongang_15re/scripts/layout.js"></script>
<title>

</title></head>
<body>
<script type="text/javascript">
	layout.gnb.renderHtml('gray');
</script>
<div id="space_ad"></div>
<div id="doc">
    <h1>중앙데일리</h1>
    

<div id="space_ad"></div>
<script type="text/javascript">toplogomenu("06|060401|");</script>

	<div id="container">
	<form method="post" action="./article.aspx?aid=3030251&amp;cloc=etc%7cjad%7cgooglenews" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="lFbPFOS1jg6CAAEq7J8013H9kLUTprrPbGkQfHzMS7ldm/X7OjfOMyuyMW0DwSYSor3q/iv5e4RTynvf+E5bIE4wqVXnd64GTJ5Y4rC2FL16Ix6JZSTaA/CiwIhn5qjAosQYR3kxZNeQsWMqWcO4lvaNU3i7VT6fxP9E4D/UiCnUGHrQ" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="8996C338" />
		<div id="subcontent">
			<!-- Begin: Main block -->
			<div id="article">
				<div class="hd">
					<div class="article_options_area">
						<div class="atricle_sc">
							<ul class="article_launch">
								<li class="e" title="페이스북"><a href="http://www.facebook.com/sharer.php?u=http%3a%2f%2fkoreajoongangdaily.joins.com%2fnews%2farticle%2farticle.aspx%3faid%3d3030251&t=Best+Actress+silver+bear+winner" target="_blank">페이스북</a></li>
								<li class="c" title="트위터"><a href="http://twitter.com/share?text=Best+Actress+silver+bear+winner&url=http%3a%2f%2fkoreajoongangdaily.joins.com%2fnews%2farticle%2farticle.aspx%3faid%3d3030251" target="_blank">트위터</a></li>
								<li class="f" title="MSN"><a href="http://profile.live.com/badge?url=http%3a%2f%2fkoreajoongangdaily.joins.com%2fnews%2farticle%2farticle.aspx%3faid%3d3030251&text=Best+Actress+silver+bear+winner" target="_blank">MSN</a></li>
								<!--li class="a" title="미투데이"><a href="http://me2day.net/posts/new?new_post[body]=&quot;Best+Actress+silver+bear+winner&quot;:http%3a%2f%2fkoreajoongangdaily.joins.com%2fnews%2farticle%2farticle.aspx%3faid%3d3030251&new_post[tags]=%ec%a1%b0%ec%9d%b8%ec%8a%a4+%eb%89%b4%ec%8a%a4+%ec%8a%a4%ed%81%ac%eb%9e%a9" target="_blank">미투데이</a></li-->
								<li class="g" title="싸이 공감"><a href="javascript:void(0);" onClick="javascript:window.open('http://csp.cyworld.com/bi/bi_recommend_pop.php?url=http%3a%2f%2fkoreajoongangdaily.joins.com%2fnews%2farticle%2farticle.aspx%3faid%3d3030251&title_nobase64=Best+Actress+silver+bear+winner','recom_icon_pop','width=400,height=364,scrollbars=no,resizable=no');">싸이 공감</a></li>
							</ul>
							<div class="fl_url">
								<span class="bar">|</span>
								<span class="text"><a href="javascript:void(0);" onclick="fn_article_url_shortcut_layer('on', 'article_shortcut_layer1', 'send_article_layer1');">URL 줄이기</a></span>
							</div>
                            <!-- URL 팝업 -->
								<div id="article_shortcut_layer1" class="popup_box url_box on" style="display:none;">
									<div class="shadow">
										<input type="text" value="" id="txt_article_shortcut_url1" readonly  class="text">
										<button title="확인" class="period_submit" type="submit"><span class="hidden">복사</span></button>
										<a class="layer_close" href="javascript:void(0);" onclick="fn_btn_function_layer('off', 'article_shortcut_layer1')"><span class="hidden">URL 줄이기 레이어</span> 닫기</a>
									</div>
								</div>
							<!-- //URL 팝업 -->
						</div>
						<div class="article_options">
							<span class="font"><a href="javascript:void(0);" onclick="fnFontPlus();"><img src="http://images.joins.com/ui_joins/joongangdaily/common/b_plus.gif" alt="plus" /></a><a href="javascript:void(0);" onclick="fnFontMinus();"><img src="http://images.joins.com/ui_joins/joongangdaily/common/b_minus.gif" alt="minus" /></a></span>
							<span class="bar">|</span>
							<!-- span class="article_textad"><a href="javascript:iDicNews();" title="아이딕:기사영어단어"><img src="http://images.joins.com/ui_joins/joongangdaily/common/b_arti.gif" alt="기사단어" />기사단어</a></span>
							<span class="bar">|</span-->
							<span class="text"><a href="javascript:void(0);" onclick="ArticleDic();"><img src="http://images.joins.com/ui_joins/joongangdaily/common/b_dic.gif" alt="dictionary" /> dictionary</a></span>
							<span class="bar">|</span>
							<strong>
                                <a href="javascript:void(0);" onclick="fnSendPrint('joongangdaily','','');"  onmouseover="fn_btn_function_layer('on', 'print_layer1');" onmouseout="fn_btn_function_layer('off', 'print_layer1');"><img src="http://images.joins.com/ui_joins/joongangdaily/common/b_print.gif"  alt="프린트" /></a>
                                <div id="print_layer1" class="option_layer print_layer" style="display:none;"><span>프린트</span><var></var></div>
                            </strong>
							<strong>
                                <a href="javascript:void(0);" onclick="fnSendEmail('joongangdaily', '3030251');" onmouseover="fn_btn_function_layer('on', 'mail_layer1');" onmouseout="fn_btn_function_layer('off', 'mail_layer1');"><img src="http://images.joins.com/ui_joins/joongangdaily/common/b_email.gif" class="b" alt="메일로보내기" /></a>
                                <div id="mail_layer1" class="option_layer mail_layer" style="display:none;"><span>메일로보내기</span><var></var></div>
                            </strong>
                            <strong>
                                <a href="javascript:void(0);" onclick="ArticleBlogScrap('3030251');" onmouseover="fn_btn_function_layer('on', 'scrap_layer1');" onmouseout="fn_btn_function_layer('off', 'scrap_layer1');"><img src="http://images.joins.com/ui_joins/joongangdaily/common/b_scrap.gif" class="c" alt="내블로그에 저장" /></a>
                                <div id="scrap_layer1" class="option_layer scrap_layer" style="display:none;"><span>내블로그에 저장</span><var></var></div>
                            </strong>
						</div><!-- //article_options -->
					</div>
					<!-- URL 팝업 -->
					<div id="" class="popup_box url_box"><!-- 클릭시 on class넣어주세요 -->
                        <div class="shadow">
						    <input type="text" value="http://bitly/d2Fay" name="" class="text" />
						    <button title="확인" class="period_submit" type="submit"><span class="hidden">복사</span></button>
						    <a class="layer_close" href=""><span class="hidden">URL 줄이기 레이어</span> 닫기</a>
					    </div>
                    </div>
					<!-- //URL 팝업 -->
                </div>
                <div id="article_print">
				    <div id="articletitle" class="article_m">
					    <div class="title">
						    <h3 id="sTitle_a">Best Actress silver bear winner</h3>
						    <h4>김민희, 베를린국제영화제 은곰상</h4>
						    <span class="date">Feb 25,2017</span>
					    </div>
				    </div>
				    <div id="articlebody" class="bd article04 article_m">
                            <table cellpadding='0' width='10' cellspacing='0' border='0' style='padding:0 10 0 0px; margin-bottom:15px;' align='center'><tr><td width='15'></td><td><img name=article_photo src='http://pds.joins.com/jmnet/koreajoongangdaily/_data/photo/2017/02/24154814.jpg' class='ibd1'/></td></tr><tr><td width='18'></td><td style='padding:0 0 0 0px'></td></tr></table>Best Actress silver bear winner Kim Min-hee speaks during the award winners press conference for the film 'On the Beach at Night Alone' at the 2017 Berlinale Film Festival in Berlin, Germany, Saturday. [AP/YONHAP]<br/><br/>토요일 독일 베를린에서 열린 2017년 베를린국제영화제에서 영화 ‘밤의 해변에서 혼자’로 은곰상 여우주연상을 받은 여배우 김민희가 수상자 기자회견에서 말하고 있다. [AP/연합]<br/><br/><br/><br/>	<div class='article_middle_ad'>	<div id='divArticleBottomTextBanner' class='divArticleBottomTextBanner_v2'>	<iframe src="http://static.joins.com/common/ui/ad/ad_joongangdaily_article_bylinetext.html" scrolling="no" frameborder="0" ></iframe>	</div>	<div class='article_banner'>		<div class='r_banner'>			<iframe scrolling='no' frameborder='0' marginheight='0' marginwidth='0' width='280' height='65' id='DASlot247' name='DASlot247' src='http://dgate.opap.co.kr/hc.aspx?ssn=247&b=opap.co.kr'></iframe>			<iframe scrolling='no' frameborder='0' marginheight='0' marginwidth='0' width='280' height='65' id='DASlot357' name='DASlot357' src='http://dgate.opap.co.kr/hc.aspx?ssn=357&b=opap.co.kr'></iframe>		</div>	</div></div><br/><br/><div id="divArticleBottomTextBannerInline" style="display:none;"></div><div class="article_msn_ad" id="__inline_ms_da_ad__" style="padding-top:0px;margin-top:0px;height:200px;"></div>
				    </div>
			    </div>
            </div>
			<div id="language" class="article_m" >
				<span></span>
                <span></span>
			</div>
			<div id="related_story" style="display:;">
				<div class="hd">
					
				</div>
				<ul class="bd list_cr n">
                    
				</ul>
			</div>
			<div id="divArticleBottomTextBanner" style="display:none;"></div>
			<div id="jhot_click" style="display:none;"></div>
			<div id="divArticleBottomBizlink"></div>
			<div class="articleoptions_share">
				<var class="tw">
				<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
				</var>
				<var class="fb">
				<iframe src="http://www.facebook.com/plugins/like.php?href=http://koreajoongangdaily.joins.com/news/article/article.aspx?aid=3030251&amp;layout=button_count&amp;show_faces=true&amp;width=450&amp;action=recommend&amp;font=tahoma&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:60px; height:21px;" allowTransparency="true" title="Like this content on Facebook." class="fb_ltr" ></iframe>
				</var>
				<ul class="article_launch">
					<li class="e" title="페이스북"><a href="http://www.facebook.com/sharer.php?u=http%3a%2f%2fkoreajoongangdaily.joins.com%2fnews%2farticle%2farticle.aspx%3faid%3d3030251&t=Best+Actress+silver+bear+winner" target="_blank">페이스북</a></li>
					<li class="c" title="트위터"><a href="http://twitter.com/share?text=Best+Actress+silver+bear+winner&url=http%3a%2f%2fkoreajoongangdaily.joins.com%2fnews%2farticle%2farticle.aspx%3faid%3d3030251" target="_blank">트위터</a></li>
					<li class="f" title="MSN"><a href="http://profile.live.com/badge?url=http%3a%2f%2fkoreajoongangdaily.joins.com%2fnews%2farticle%2farticle.aspx%3faid%3d3030251&text=Best+Actress+silver+bear+winner" target="_blank">MSN</a></li>
					<!--li class="a" title="미투데이"><a href="http://me2day.net/posts/new?new_post[body]=&quot;Best+Actress+silver+bear+winner&quot;:http%3a%2f%2fkoreajoongangdaily.joins.com%2fnews%2farticle%2farticle.aspx%3faid%3d3030251&new_post[tags]=%ec%a1%b0%ec%9d%b8%ec%8a%a4+%eb%89%b4%ec%8a%a4+%ec%8a%a4%ed%81%ac%eb%9e%a9" target="_blank">미투데이</a></li-->
					<li class="g" title="싸이 공감"><a href="javascript:void(0);" onClick="javascript:window.open('http://csp.cyworld.com/bi/bi_recommend_pop.php?url=http%3a%2f%2fkoreajoongangdaily.joins.com%2fnews%2farticle%2farticle.aspx%3faid%3d3030251&title_nobase64=Best+Actress+silver+bear+winner','recom_icon_pop','width=400,height=364,scrollbars=no,resizable=no');">싸이 공감</a></li>
				</ul>
				<div class="fl_url">
					<span class="bar">|</span>
					<span class="text"><a href="javascript:void(0);" onclick="fn_article_url_shortcut_layer('on', 'article_shortcut_layer2', 'send_article_layer2');">URL 줄이기</a></span>
				</div>
				<!-- URL 팝업 -->
				<div id="article_shortcut_layer2" class="popup_box url_box on" style="display:none;">
					<div class="shadow">
						<input type="text" value="" id="txt_article_shortcut_url2" readonly class="text">
						<button title="확인" class="period_submit" type="submit"><span class="hidden">복사</span></button>
						<a class="layer_close" href="javascript:void(0);" onclick="fn_btn_function_layer('off', 'article_shortcut_layer2')"><span class="hidden">URL 줄이기 레이어</span> 닫기</a>
					</div>
				</div>
				<!-- //URL 팝업 -->
				<div class="article_options">
					<!--span class="text"><iframe border="0" frameborder="0" scrolling="no" src="http://koreajoongangdaily.joins.com/_ui/ad/iwordAd.aspx?aid=3030251"></iframe></span-->
					<!--span class="bar">|</span-->
					<span class="text"><a href="javascript:void(0);" onclick="ArticleDic();"><img src="http://images.joins.com/ui_joins/joongangdaily/common/b_dic.gif" alt="dictionary" /> dictionary</a></span>
					<span class="bar">|</span>
					<strong>
                        <a href="javascript:void(0);" onclick="fnSendPrint('joongangdaily','','');"  onmouseover="fn_btn_function_layer('on', 'print_layer2');" onmouseout="fn_btn_function_layer('off', 'print_layer2');"><img src="http://images.joins.com/ui_joins/joongangdaily/common/b_print.gif"  alt="프린트" /></a>
                        <div id="print_layer2" class="option_layer print_layer" style="display:none;"><span>프린트</span><var></var></div>
                    </strong>
					<strong>
                        <a href="javascript:void(0);" onclick="fnSendEmail('joongangdaily', '3030251');" onmouseover="fn_btn_function_layer('on', 'mail_layer2');" onmouseout="fn_btn_function_layer('off', 'mail_layer2');"><img src="http://images.joins.com/ui_joins/joongangdaily/common/b_email.gif" class="b" alt="메일로보내기" /></a>
                        <div id="mail_layer2" class="option_layer mail_layer" style="display:none;"><span>메일로보내기</span><var></var></div>
                    </strong>
                    <strong>
                        <a href="javascript:void(0);" onclick="ArticleBlogScrap('3030251');" onmouseover="fn_btn_function_layer('on', 'scrap_layer2');" onmouseout="fn_btn_function_layer('off', 'scrap_layer2');"><img src="http://images.joins.com/ui_joins/joongangdaily/common/b_scrap.gif" class="c" alt="내블로그에 저장" /></a>
                        <div id="scrap_layer2" class="option_layer scrap_layer" style="display:none;"><span>내블로그에 저장</span><var></var></div>
                    </strong>
				</div>
			</div>

			<!-- 포토뉴스 -->
			<div id="search_photo_article" class="relation_news"></div>
		    <!-- 브랜드텍스트 -->
		    <div class="brandtext_area" style="display:none;"></div>
		    <!-- 비즈링크 -->
		    <div class="biz_link_area ad_link_area" style="display:none;"></div>
		    <!-- 스폰서링크 -->
		    <div class="sponsor_link_area ad_link_area" style="display:none;"></div>
			<!-- 소셜댓글박스 -->
			<div id="ACMT"></div>
			<!-- 애드네트워크 배너 -->
			<div id="divArticleAdnetworkBanner" style="display:none"></div>
       	<!-- End: Main block -->
		</div><!-- //subcontent -->
		<!-- 2017-01-23 추가 -->
		<!-- image_viewer -->
		<div id="image_viewer" class="image_viewer" style="display:none"></div>
		<!-- //image_viewer -->
		<!-- //2017-01-23 추가 -->
	</form>
<script type="text/javascript">
    fn_display_article_right("06");

	if($("div.jtbc_vod").length > 0)
	{
		$("div.jtbc_vod").each(function(){
			var sRelJTBCVodId = $(this).attr("id");
			sRelJTBCVodId = sRelJTBCVodId.replace("div_", "");
			getRelateJTBCVod(sRelJTBCVodId, "joongangDaily");
		});
	}
	$(document).ready(function ($) {
		$("img.ibd1").each(function () {
			var imgHtml = $(this).parent().html();
			var imgSrc = $(this).attr('src').trim();
			$(this).parent().html("<div class=\"article_photo_wrap\"><a href=\"javascript:void(0)\" " + "onclick=\"javascript:fn_showViewer('" + imgSrc + "');\">" + imgHtml + "<em class=\"icon_image_viewer\">이미지뷰</em></a></div>");
		});
	});

	this.fn_windowSize = function () {
		return {
			width: window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth,
			height: window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight
		};
	};

	function layerResizeHandler() {
		windowSize = fn_windowSize();	// reset : window size
		windowSize.width = windowSize.width < 800 ? 800 : windowSize.width;
		windowSize.height = windowSize.height < 640 ? 640 : windowSize.height;
		imageViewPort = { width: (windowSize.width - 240), height: windowSize.height - 140 };

		$('.viewer_wrap').css(windowSize);
		$('.viewer_view').css(imageViewPort);
		$('.image_area').css(imageViewPort);
		$('.image_center').css(imageViewPort);

		$("#image_viewer").resize();
		return false;
	}

	this.getImageSize = function (src) {
		var img = new Image();
		img.src = src;
		return { width: img.width, height: img.height };
	};

	function imageLoad(img) {
		var size = getImageSize(img.attr('src').trim());
		var $img = $(img);
		var Astyles = { width: 0, height: 0, 'margin-top': 0 };
		var Bstyles = {};
		var imageRatio = size.width / size.height;
		var viewerRatio = imageViewPort.width / imageViewPort.height;

		// 이미지 가로 기준으로 사이즈를 맞춘다.
		if (imageRatio > viewerRatio) {

			Astyles.width = imageViewPort.width;
			Astyles.height = parseInt(Astyles.width / imageRatio, 10);
			// 가로 기준일때만 margin-top 조절.
			Astyles['margin-top'] = parseInt((imageViewPort.height - Astyles.height) / 2, 10);

			// 이미지 세로 기준으로 사이즈를 맞춘다.
		} else {
			Astyles.height = imageViewPort.height;
		}

		if (Astyles.width > 0) {
			Bstyles.width = Astyles.width;
		}
		if (Astyles.height > 0) {
			Bstyles.height = Astyles.height;
		}
		if (Astyles['margin-top'] > 0) {
			Bstyles['margin-top'] = Astyles['margin-top'];
		}

		$img.css(Bstyles).show();
	}

	function fn_CreateViewer() {
		var html = '<div class="viewer_overlay"></div>' +
			'<div class="viewer_wrap" style="width:1200px;height:750px;">' +
				'<div class="hd"><strong class="hide">화보 뷰어</strong></div>' +
				'<div id="image_viewer_body" class="bd">' +
					'<div class="viewer_view" style="width:960px;height:610px;overflow:hidden;">' +
						'<div class="image_area" style="width:960px;height:610px;position:relative;overflow:hidden;top:0px;left:0px;display:block;">' +
							'<div class="image_center" style="width:960px;height:610px;"><img id="imgViewer" src="" alt="" /></div>' +
						'</div>' +
					'</div>' +
				'</div>' +
				'<div class="ft"><button type="button" id="close_image_viewer" class="viewer_close" onclick="fn_hideViewer();">close</button></div>' +
			'</div>';

		$("#image_viewer").html(html);
	}

	function fn_showViewer(img) {
		fn_CreateViewer();
		layerResizeHandler();
		$("#imgViewer").attr('src', img);
		imageLoad($("#imgViewer"));
		$("#image_viewer").show();
	}

	function fn_hideViewer() {
		$("#image_viewer").hide();
		$("#image_viewer").html('');
	}
</script>
	</div>

<script type="text/javascript">
	/* 2013-01-10 이승인 : 네이버 뉴스스탠드용 Counter 계산 */
	//if(document.referrer.indexOf("newsstand.naver.com") != -1)
	//{
	//	fnArticleCounterCheck("3030251", "0", "0", "JDO", "r");
	//}
	fnArticleCounterCheck("3030251", "0", "0", "JD", "r");
</script>
<!--블로그 전송용 폼-->
<form name="frmSaveBlog" method="post" action="http://blog.joins.com/center/joins/outbound_scrap_pre.asp">
    <input type="hidden" name="baseurl" value="http://koreajoongangdaily.joins.com">
	<input type="hidden" name="user_id" value="">
	<input type="hidden" name="source" value="">
	<input type="hidden" name="board" value="jd_news_scrap">
	<input type="hidden" name="board_idx" value="">
	<textarea name="subject" style="display:none"></textarea>
	<textarea name="content" style="display:none"></textarea>
</form>

    <script type="text/javascript">fn_display_bottom("joongangdaily");</script>
</div>
</body>
</html>